<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Dolar kuru yeniden 3 TL zirvesine gözünü dikti. Geçen hafta 2.98&#039;den dönen dolar dün 2.97 TL&#039;yi aştı. Uzmanlar ve yabancı fonlar dolar kurunun 3 TL&#039;yi aşabileceğini belirtiyorlar" />
<meta name="keywords" content="dolar, Döviz, Dolarda Yükseliş Sinyali, Dolarda son durum, Dolar Artacakmı, Dolar düşecekmi, Dolar yükseliyormu, Dolar Ne olacak, Euro Ne Olacak" />
<meta name="news_keywords" content="dolar, Döviz, Dolarda Yükseliş Sinyali, Dolarda son durum, Dolar Artacakmı, Dolar düşecekmi, Dolar yükseliyormu, Dolar Ne olacak, Euro Ne Olacak" />
<meta name="robots" content="noodp" />
<meta name="author" content="Aydınlık Gazetesi" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="">
<meta property="og:title" content="Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?">
<meta property="og:description" content="Dolar kuru yeniden 3 TL zirvesine gözünü dikti. Geçen hafta 2.98&#039;den dönen dolar dün 2.97 TL&#039;yi aştı. Uzmanlar ve yabancı fonlar dolar kurunun 3 TL&#039;yi aşabileceğini belirtiyorlar">
<meta property="og:url" content="http://www.aydinlikgazete.com/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html">
<meta property="og:image" content="http://www.aydinlikgazete.com/images/haberler/2016/05/dolar_3_tl_yolunda_h87451_164e9.jpg" />
<meta property="og:type" content="article">
<meta http-equiv="refresh" content="600">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?">
<meta name="twitter:url" content="http://www.aydinlikgazete.com/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html">
<meta name="twitter:domain" content="http://www.aydinlikgazete.com/">
<meta name="twitter:site" content="AydinlikGazete">
<meta name="twitter:title" content="Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?">
<meta name="twitter:description" content="Dolar kuru yeniden 3 TL zirvesine gözünü dikti. Geçen hafta 2.98&#039;den dönen dolar dün 2.97 TL&#039;yi aştı. Uzmanlar ve yabancı fonlar dolar kurunun 3 TL&#039;yi aşabileceğini belirtiyorlar">
<meta name="twitter:image:src" content="http://www.aydinlikgazete.com/images/haberler/2016/05/dolar_3_tl_yolunda_h87451_164e9.jpg">
<link rel="alternate" href="https://www.aydinlikgazete.com/m/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link rel="amphtml" href="https://www.aydinlikgazete.com/amp/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html">

<link rel="shortcut icon" href="https://www.aydinlikgazete.com/_themes/hs-royal/images/favicon.ico"><link rel="canonical" href="https://www.aydinlikgazete.com/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html">

<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.aydinlikgazete.com/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="https://www.aydinlikgazete.com/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link rel="image_src" type="image/jpeg" href="https://www.aydinlikgazete.com/images/haberler/2016/05/dolar_3_tl_yolunda_h87451_164e9.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.aydinlikgazete.com/">
<meta name="dc.title" content="Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?">
<meta name="dc.keywords" content="dolar, Döviz, Dolarda Yükseliş Sinyali, Dolarda son durum, Dolar Artacakmı, Dolar düşecekmi, Dolar yükseliyormu, Dolar Ne olacak, Euro Ne Olacak">
<meta name="dc.description" content="Dolar kuru yeniden 3 TL zirvesine gözünü dikti. Geçen hafta 2.98&#039;den dönen dolar dün 2.97 TL&#039;yi aştı. Uzmanlar ve yabancı fonlar dolar kurunun 3 TL&#039;yi aşabileceğini belirtiyorlar">
<link rel="dns-prefetch" href="//www.aydinlikgazete.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-px;
    }
</style>
<![endif]-->

<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="text/javascript">
var site_url   = 'http://www.aydinlikgazete.com/',
tema       = 'hs-royal',
theme_path = 'http://www.aydinlikgazete.com/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0014',
namaz   = '0',
namaz_default   = 'adana',
comment_approved = '0',
popup_saat = '0',
umanset   = '0',
tema = 'hs-royal',
surum = '1.2.3',
sistem = '5.9.8',
slayt_ayar   = 5000,
youtube_ch = '0',
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
manset_tipi= 'numarali',
analitik_ga = 'UA-12872491-3';
</script>
</head>
<body>

<nav class="navbar navbar-default navbar-fixed-top">
<div class="container center ">
<div class="navbar-header">
<button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
<i class="fa fa-bars fa-fw"></i>
</button>
<a class="navbar-brand" href="https://www.aydinlikgazete.com/">
<img src="https://www.aydinlikgazete.com/images/banner/ayd_web_logo.jpg" alt="Aydınlık Gazetesi" class="img-responsive" />
</a>
</div>
<div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
<ul class="nav navbar-nav">

<li class="row visible-xs">
<form action="https://www.aydinlikgazete.com/" method="get" class="navbar-form navbar-left">
<input type="hidden" name="m" value="arama">
<div class="input-group">
<input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
<input type="hidden" name="auth" value="55281183b39af2d4b9bd363e6ff249f5774393d7" />
<div class="input-group-btn">
<button type="submit" class="btn btn-danger">
<span class="fa fa-search"></span>
</button>
</div>
</div>
</form>
 </li>


<li>
<a href="https://www.aydinlikgazete.com/">
<i class="fa fa-home"></i>
<span class="visible-xs">Anasayfa</span>
</a>
</li>
<li class="dropdown">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
<i class="fa fa-th-list fa-fw"></i>
<span class="hidden-sm hidden-md">Kategoriler</span>
<b class="caret"></b>
</a>

<ul class="dropdown-menu visible-xs">
<li><a href="https://www.aydinlikgazete.com/turkiye/">Türkiye</a></li>
<li><a href="https://www.aydinlikgazete.com/politika/">Politika</a></li>
<li><a href="https://www.aydinlikgazete.com/dunya/">Dünya</a></li>
<li class="active"><a href="https://www.aydinlikgazete.com/ekonomi/">Ekonomi</a></li>
<li><a href="https://www.aydinlikgazete.com/emek/">Emek</a></li>
<li><a href="https://www.aydinlikgazete.com/kultursanat/">Kültür/Sanat</a></li>
<li><a href="https://www.aydinlikgazete.com/spor/">Spor</a></li>
<li><a href="https://www.aydinlikgazete.com/toplum/">Toplum</a></li>
<li><a href="https://www.aydinlikgazete.com/medyanin-halleri/">Medyanın Halleri</a></li>
<li><a href="https://www.aydinlikgazete.com/saglik/">Sağlık</a></li>
<li><a href="https://www.aydinlikgazete.com/eski-sayilar/">Eski Sayılar</a></li>
<li><a href="https://www.aydinlikgazete.com/bilimteknoloji/">Bilim/Teknoloji</a></li>
<li><a href="https://www.aydinlikgazete.com/egitim/">Eğitim</a></li>
<li><a href="https://www.aydinlikgazete.com/zaman-treni/">Zaman Treni</a></li>
<li><a href="https://www.aydinlikgazete.com/ozgurluk-meydani/">Özgürlük Meydanı</a></li>
<li><a href="https://www.aydinlikgazete.com/gazilerin-sesi/">Gazilerin Sesi</a></li>
<li><a href="https://www.aydinlikgazete.com/aydinlik-kitap/">Aydınlık Kitap</a></li>
<li><a href="https://www.aydinlikgazete.com/secim-2015/">Seçim 2015</a></li>
<li><a href="https://www.aydinlikgazete.com/aydinlik-pazar/">Aydınlık Pazar</a></li>

</ul>


<div class="dropdown-menu hidden-xs">
<div class="row">
<div class="col-sm-2">
<ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
<li class="active"><a href="#turkiye" onclick="window.location='http://www.aydinlikgazete.com/turkiye'; return false;" role="tab" data-url="246" data-toggle="tab">Türkiye</a></li>
<li><a href="#politika" onclick="window.location='http://www.aydinlikgazete.com/politika'; return false;" role="tab" data-url="166" data-toggle="tab">Politika</a></li>
<li><a href="#dunya" onclick="window.location='http://www.aydinlikgazete.com/dunya'; return false;" role="tab" data-url="40" data-toggle="tab">Dünya</a></li>
<li><a href="#ekonomi" onclick="window.location='http://www.aydinlikgazete.com/ekonomi'; return false;" role="tab" data-url="39" data-toggle="tab">Ekonomi</a></li>
<li><a href="#emek" onclick="window.location='http://www.aydinlikgazete.com/emek'; return false;" role="tab" data-url="245" data-toggle="tab">Emek</a></li>
<li><a href="#kultursanat" onclick="window.location='http://www.aydinlikgazete.com/kultursanat'; return false;" role="tab" data-url="41" data-toggle="tab">Kültür/Sanat</a></li>
<li><a href="#spor" onclick="window.location='http://www.aydinlikgazete.com/spor'; return false;" role="tab" data-url="42" data-toggle="tab">Spor</a></li>
<li><a href="#toplum" onclick="window.location='http://www.aydinlikgazete.com/toplum'; return false;" role="tab" data-url="108" data-toggle="tab">Toplum</a></li>
<li><a href="#medyanin-halleri" onclick="window.location='http://www.aydinlikgazete.com/medyanin-halleri'; return false;" role="tab" data-url="219" data-toggle="tab">Medyanın Halleri</a></li>
<li class="dropdown"><a href="https://www.aydinlikgazete.com/#othercat" role="tab" data-url="-1" data-toggle="tab">Diğer Kategoriler</a></li>
</ul>
</div>
<div class="col-sm-10">
<div class="tab-content">

<div role="tabpanel" class="tab-pane active cat0" id="turkiye">
</div>
<div role="tabpanel" class="tab-pane" id="politika">
</div>
<div role="tabpanel" class="tab-pane" id="dunya">
</div>
<div role="tabpanel" class="tab-pane" id="ekonomi">
</div>
<div role="tabpanel" class="tab-pane" id="emek">
</div>
<div role="tabpanel" class="tab-pane" id="kultursanat">
</div>
<div role="tabpanel" class="tab-pane" id="spor">
</div>
<div role="tabpanel" class="tab-pane" id="toplum">
</div>
<div role="tabpanel" class="tab-pane" id="medyanin-halleri">
</div>

<div role="tabpanel" class="tab-pane" id="othercat">
<div class="btn-group item"><a href="https://www.aydinlikgazete.com/saglik" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Sağlık</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/eski-sayilar" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Eski Sayılar</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/bilimteknoloji" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Bilim/Teknoloji</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/egitim" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Eğitim</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/zaman-treni" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Zaman Treni</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/ozgurluk-meydani" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Özgürlük Meydanı</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/gazilerin-sesi" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Gazilerin Sesi</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/aydinlik-kitap" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Aydınlık Kitap</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/secim-2015" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Seçim 2015</a></div><div class="btn-group item"><a href="https://www.aydinlikgazete.com/aydinlik-pazar" class="btn btn-info btn-icon-left btn-sm"><i class="fa fa-tag"></i> Aydınlık Pazar</a></div> </div>
</div>
</div>
</div>
</div>

</li>
<li>
<a href="https://www.aydinlikgazete.com/webtv/">
<i class="fa fa-film fa-fw"></i>
<span class="hidden-sm hidden-md">Videolar</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/galeri/">
<i class="fa fa-picture-o fa-fw"></i>
<span class="hidden-sm hidden-md">Galeriler</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/yazarlar/">
<i class="fa fa-users fa-fw"></i>
<span class="hidden-sm hidden-md">Yazarlar</span>
</a>
</li>
<li class="hidden-sm hidden-md hidden-lg">
<a href="https://www.aydinlikgazete.com/kunye.html">
<i class="fa fa-info-circle fa-fw"></i>
<span class="hidden-sm hidden-md">Künye</span>
</a>
</li>
<li class="hidden-sm hidden-md hidden-lg">
<a href="https://www.aydinlikgazete.com/iletisim.html">
<i class="fa fa-phone fa-fw"></i>
<span class="hidden-sm hidden-md">İletişim</span>
</a>
</li>
</ul>
<ul class="nav navbar-nav navbar-right">

<li class="dropdown hidden-xs">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
<i class="fa fa-search fa-fw"></i>
</a>
<div class="dropdown-menu">
<form action="https://www.aydinlikgazete.com/" method="get" class="navbar-form">
<input type="hidden" name="m" value="arama">
<div class="input-group">
<input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
<input type="hidden" name="auth" value="55281183b39af2d4b9bd363e6ff249f5774393d7" />
<span class="input-group-btn">
<button type="submit" class="btn btn-danger">Ara</button>
</span>
</div>
</form>
</div>
</li>

<li class="dropdown">
<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
<i class="fa fa-user fa-fw"></i>
<span class="visible-xs">Üyelik İşlemleri</span>
</a>
<ul id="memberArea" class="dropdown-menu">
</ul>
</li>

</ul>
</div>
</div>
</nav>

<main style="margin-top:68px;" class="container center ">

<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="umanset-item swiper-slide">
<a href="https://www.aydinlikgazete.com/mansetler/turkiye-gundemi-ve-son-haberler-icin-tiklayin-h88842.html" onclick="window.location='http://www.aydinlikgazete.com/mansetler/turkiye-gundemi-ve-son-haberler-icin-tiklayin-h88842.html'; return false;">
<figure>
<span class="news-overlay"></span>
<img src="https://www.aydinlikgazete.com/images/haberler/ustmanset/2019/11/gundem-haberler-son-dakika-haberler.jpg" class="img-responsive center-block" alt="">
<figcaption class="small-caption">
<div class="title one-line"></div>
<div class="info">
<span><i class="fa fa-eye"></i> 2.2B</span> <span><i class="fa fa-comment"></i> 0</span>
</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="https://www.aydinlikgazete.com/emek/emekliler-promosyonu-bekliyor-h88825.html" onclick="window.location='http://www.aydinlikgazete.com/emek/emekliler-promosyonu-bekliyor-h88825.html'; return false;">
<figure>
<span class="news-overlay"></span>
<img src="https://www.aydinlikgazete.com/images/haberler/ustmanset/2016/08/emeklii.jpg" class="img-responsive center-block" alt="Emekliler promosyonu bekliyor">
<figcaption class="small-caption">
<div class="title one-line">Emekliler promosyonu bekliyor</div>
<div class="info">
<span><i class="fa fa-eye"></i> 51.8B</span> <span><i class="fa fa-comment"></i> 0</span>
</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="https://www.aydinlikgazete.com/spor/tff-secime-gidiyor-h88820.html" onclick="window.location='http://www.aydinlikgazete.com/spor/tff-secime-gidiyor-h88820.html'; return false;">
<figure>
<span class="news-overlay"></span>
<img src="https://www.aydinlikgazete.com/images/haberler/ustmanset/2016/08/gokseldenmiroren.jpg" class="img-responsive center-block" alt="TFF seçime gidiyor!">
<figcaption class="small-caption">
<div class="title one-line">TFF seçime gidiyor!</div>
<div class="info">
<span><i class="fa fa-eye"></i> 17.5B</span> <span><i class="fa fa-comment"></i> 0</span>
</div>
</figcaption>
</figure>
</a>
</div>
<div class="umanset-item swiper-slide">
<a href="https://www.aydinlikgazete.com/dunya/irandan-rus-jetlerine-vize-h88817.html" onclick="window.location='http://www.aydinlikgazete.com/dunya/irandan-rus-jetlerine-vize-h88817.html'; return false;">
<figure>
<span class="news-overlay"></span>
<img src="https://www.aydinlikgazete.com/images/haberler/ustmanset/2016/08/rusjet.jpg" class="img-responsive center-block" alt="İran’dan Rus jetlerine vize">
<figcaption class="small-caption">
<div class="title one-line">İran’dan Rus jetlerine vize</div>
<div class="info">
<span><i class="fa fa-eye"></i> 17.3B</span> <span><i class="fa fa-comment"></i> 0</span>
</div>
</figcaption>
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>

<div class="row">
<div class="col-md-8 col-xs-12"> <div id="haberler">
<div class="haber-kapsa haber-87451">
<section class="panel panel-default panel-bittersweet">
<article id="haber">
<div class="panel-heading">
<div class="caption">
<h1 id="haber_baslik">Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?</h1>
</div>
</div>
<div class="panel-body">
<div class="summary">
<h2>
<q>Dolar kuru yeniden 3 TL zirvesine gözünü dikti. Geçen hafta 2.98’den dönen dolar dün 2.97 TL’yi aştı. Uzmanlar ve yabancı fonlar dolar kurunun 3 TL’yi aşabileceğini belirtiyorlar</q>
</h2>
</div>
<figure class="row">
<div class="news-overlay"></div>
<img src="https://www.aydinlikgazete.com/images/haberler/2016/05/dolar_3_tl_yolunda_h87451_164e9.jpg" class="img-responsive center-block" alt="Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?">
<figcaption class="tools">
<span class="tarih-degistir" data-date="2020-01-20 11:18:30" content="2020-01-20T11:18:30+02:00"><i class="fa fa-clock-o"></i> 20 Ocak 2020 Pazartesi 11:18</span>
<span><i class="fa fa-eye"></i> <b class="hitCounter-87451"></b></span> <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
<span class="pull-right hidden-xs">
<span class="pull-left">
<a href="javascript:font_up(87451)" class="text_bigger">A <sup>+</sup></a>
<a href="javascript:font_down(87451)" class="text_smaller">A <sup>-</sup></a>
</span>
<span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
</span>
</figcaption>
</figure>
<div class="share share-haber-87451"></div>
<hr>
<div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script type="text/javascript">
document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%69%6E%6C%69%6E%65%2D%62%6C%6F%63%6B%3B%77%69%64%74%68%3A%33%33%36%70%78%3B%68%65%69%67%68%74%3A%32%38%30%70%78%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%35%30%39%34%30%36%33%36%38%36%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E'));
</script></div> <div id="newstext_87451" class="text">
<p><strong>Ekonomi Servisi</strong><br />
Uluslararası <strong class="klink">dolar</strong> endeksi 94 puan seviyelerinde seyretmesine karşın iç piyasada dolar kuru 3 TL zirvesine doğru ilerliyor. Geçen hafta Başbakan Ahmet Davutoğlu’nun veda konuşması ve AKP’nin olağanüstü kongreye gitmesi gibi gelişmelerle 30 saat içerisinde 12 kuruş çıkıp, 8 kuruş düşen dolar kuru, 2.98 TL sınırına geldikten sonra önce 2.89’a geriledi, ardından düne kadar geçen sürede 2.94-2.95 TL seviyelerinden işlem görmeyi sürdürdü.<br />
<br />
<strong>ANİDEN SIÇRADI</strong><br />
Ancak ne olduysa dün sabah piyasalar açıldıktan birkaç saat sonra oldu. Sabah 9 sıralarında güne 2.94 TL’den başlayan dolar kuru, saat 11 sıralarında 2.97 TL’nin üzerine çıktı. Analistler, küresel piyasalarda doların gelişen ülke para birimlerine karşı değer kazanmaya devam etmesinden destek bulan dolar/TL’nin yükselişini üst üste 4’üncü güne taşıdığını bildirdi.<br />
BloombergHT’de yer alan bir haberde ise, ING analistlerinin yayınladığı müşteri notuna dikkat çekilerek, yurtiçi siyasi gelişmelerin önümüzdeki aylarda TL için belirleyici olacağı ve TL’nin dolar karşısında değer kazanımlarının politik belirsizlikler nedeniyle kısa vadeli olacağını ifade edildi.<br />
<br />
<strong>BORSA GÜNLERDİR DÜŞÜYOR</strong><br />
Salı günü bir rapor yayımlayan Amerikan yatırım bankası JP Morgan Başbakan Davutoğlu’nun görevi bırakma kararı almasıyla birlikte Türk Lirası,Türkiye’nin yerel para ve <strong class="klink">döviz</strong> cinsinden tahvilleri ile hisse senetleri için tahvsiyelerini aşağı yönlü revize ettiklerini bildirdi. Raporda, gelecek 3 ayda dolar kurunun 3.10 seviyesine doğru ilerleyebileceğini öngörüldü.<br />
Küresel piyasalar ise yükselen petrol fiyatları ve ABD Merkez Bankası FED’in fazi artırımını Haziran’da da öteleyeceği beklentisiyle pozitif bir seyir izliyor. Ancak Borsa İstanbul 100 Endeksi son 7 işlem günün 6’sında (haftanın ilk işlem günü olan Pazartesi dışında) sert düşüşler gösterdi. Bunun yanında Borsa 20 Nisan’dan bu yana düşüş eğiliminde. O tarihte 87 bin puan sınırına dayanan Borsa İstanbul 100 Endeksi, dün gün içinde 78 bin puan sınırına geriledi. Borsa kapanışa yakın yükselişe geçti.<br />
<br />
<strong>SİYASİ SENARYOLAR</strong><br />
Doların ilk etapta 3.02 ile 3.05 TL’ye yükselebileceğine işaret eden ekonomist Tuğba Özay da, piyasanın özellikle Davutoğlu sonrası şekillenecek yeni kabinede Mehmet Şimşek’in olup olmayacağına bakacağını söyledi. Ekonomist Atilla Yeşilada, paraalaniz.com’daki yazısında yatırımcıların gönülsüzce politikayı fiyatlayacağı bir döneme girildiğine dikkat çekerek, “Kısa vadede en önemli soru Mehmet Şimşek’in yeni kabinede yerini koruyup koruyamayacağı. Şimşek olmadan yapısal reformların yürütülmesi zor. Ardından TCMB Mayıs PPK kararını açıklayacak, Şimşek ve Davutoğlu’nun olmadığı bir ortamda, Başkan Çetinkaya, Külliye tarafından TL’nin ayarını bozacak dozda faiz indirimlerine zorlanabilir’’ öngörüsünde bulundu.  </p>
<p>Dolar 6 TL'yi Aşarmı, Dolarda Son Durum Nedir? Dolar Kaç TL Olacal? Dolar Düşermi? Dolara Yatırım Yapılırmı? Bu ve <a href="https://www.flashgazetesi.com/ekonomi/dolar-6-tl-gececek-mi-dolar-ne-olacak-h450.html" onclick="window.open(this.href, '', 'resizable=no,status=no,location=no,toolbar=no,menubar=no,fullscreen=no,scrollbars=no,dependent=no'); return false;">Dolar 6 TL Geçecekmi Haberleri İçin Tıklayınız</a></p>
</div>
<div class="clearfix"></div>
<div class="tags">
<hr>
<span class="strong-bold">Etiketler;</span>
<a href="https://www.aydinlikgazete.com/haberleri/dolar" title="dolar haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #dolar</a>
<a href="https://www.aydinlikgazete.com/haberleri/D%C3%B6viz" title="Döviz haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Döviz</a>
<a href="https://www.aydinlikgazete.com/haberleri/Dolarda+Y%C3%BCkseli%C5%9F+Sinyali" title="Dolarda Yükseliş Sinyali haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Dolarda Yükseliş Sinyali</a>
<a href="https://www.aydinlikgazete.com/haberleri/Dolarda+son+durum" title="Dolarda son durum haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Dolarda son durum</a>
<a href="https://www.aydinlikgazete.com/haberleri/Dolar+Artacakm%C4%B1" title="Dolar Artacakmı haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Dolar Artacakmı</a>
<a href="https://www.aydinlikgazete.com/haberleri/Dolar+d%C3%BC%C5%9Fecekmi" title="Dolar düşecekmi haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Dolar düşecekmi</a>
<a href="https://www.aydinlikgazete.com/haberleri/Dolar+y%C3%BCkseliyormu" title="Dolar yükseliyormu haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Dolar yükseliyormu</a>
<a href="https://www.aydinlikgazete.com/haberleri/Dolar+Ne+olacak" title="Dolar Ne olacak haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Dolar Ne olacak</a>
<a href="https://www.aydinlikgazete.com/haberleri/Euro+Ne+Olacak" title="Euro Ne Olacak haberleri" class="label label-info"><i class="fa fa-tags fa-fw"></i> #Euro Ne Olacak</a>
</div>
<hr>
<a class="label label-success"><i class="fa fa-photo fa-fw"></i> İlgili Galeriler</a>
<div class="row ilgili-galeri">
<div class="item col-sm-4 col-md-3">
<a href="https://www.aydinlikgazete.com/rusyada-zafer-gunu-resimleri,138.html">
<figure>
<div class="media-overlay">
</div>
<img src="https://www.aydinlikgazete.com/images/album/thumbs/9mayYs6.jpg" class="img-responsive center-block" alt="Rusya’da Zafer Günü">
<figcaption>
<div class="title one-line">Rusya’da Zafer Günü</div>
<div class="info">
<span></span>
<span></span>
</div>
</figcaption>
</figure>
</a>
</div>
<div class="item col-sm-4 col-md-3">
<a href="https://www.aydinlikgazete.com/2015-e-damga-vurdular-resimleri,137.html">
<figure>
<div class="media-overlay">
 </div>
<img src="https://www.aydinlikgazete.com/images/album/thumbs/1_16.jpg" class="img-responsive center-block" alt="2015&#039;e damga vurdular">
<figcaption>
<div class="title one-line">2015&#039;e damga vurdular</div>
<div class="info">
<span></span>
<span></span>
</div>
</figcaption>
</figure>
</a>
</div>
<div class="item col-sm-4 col-md-3">
<a href="https://www.aydinlikgazete.com/reno-iscisi-yalniz-kalmadi-resimleri,136.html">
<figure>
<div class="media-overlay">
</div>
<img src="https://www.aydinlikgazete.com/images/album/thumbs/renosamandira.jpg" class="img-responsive center-block" alt="Reno işçisi yalnız kalmadı">
<figcaption>
<div class="title one-line">Reno işçisi yalnız kalmadı</div>
<div class="info">
<span></span>
<span></span>
</div>
</figcaption>
</figure>
</a>
</div>
<div class="item col-sm-4 col-md-3">
<a href="https://www.aydinlikgazete.com/ermenek-teki-katliamin-izleri-ilk-gunku-gibi-resimleri,135.html">
<figure>
<div class="media-overlay">
</div>
<img src="https://www.aydinlikgazete.com/images/album/thumbs/06ermenekk.jpg" class="img-responsive center-block" alt="Ermenek&#039;teki katliamın izleri ilk günkü gibi">
<figcaption>
<div class="title one-line">Ermenek&#039;teki katliamın izleri ilk günkü gibi</div>
<div class="info">
<span></span>
<span></span>
</div>
</figcaption>
</figure>
</a>
</div>
</div>
<div id="yorumyaz87451"></div>
</div>
</article>
</section>
<section class="panel panel-default panel-aqua">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-bookmark fa-lg fa-fw"></i>
</div>
</div>
<div class="panel-body">
<div class="row">
<div class="col-sm-4">
<div class="media-item">
<a href="https://www.aydinlikgazete.com/ekonomi/sicak-para-faizi-indirdi-h88823.html">
<figure>
<img src="https://www.aydinlikgazete.com/images/haberler/thumbs/2016/08/sicak_para_faizi_indirdi_h88823_06cd5.jpg" alt="Sıcak para faizi indirdi" class="img-responsive center-block">
<figcaption class="small-caption">
<div class="title one-line">Sıcak para faizi indirdi</div>
<div class="info">
<span><i class="fa fa-eye"></i> 6.8B</span> <span><i class="fa fa-comment"></i> 0</span>
</div>
</figcaption>
</figure>
</a>
 </div>
</div>
<div class="col-sm-4">
<div class="media-item">
<a href="https://www.aydinlikgazete.com/ekonomi/5-santral-ve-turk-petrolleri-satista-h88808.html">
<figure>
<img src="https://www.aydinlikgazete.com/images/haberler/thumbs/2016/08/5_santral_ve_turk_petrolleri_satista_h88808_4f2ef.jpg" alt="5 santral ve Türk Petrolleri satışta" class="img-responsive center-block">
<figcaption class="small-caption">
<div class="title one-line">5 santral ve Türk Petrolleri satışta</div>
<div class="info">
<span><i class="fa fa-eye"></i> 12.6B</span> <span><i class="fa fa-comment"></i> 0</span>
</div>
</figcaption>
</figure>
</a>
</div>
</div>
<div class="col-sm-4">
<div class="media-item">
<a href="https://www.aydinlikgazete.com/ekonomi/feto-fenerbahceye-yarim-milyar-tl-kaybettirdi-h88777.html">
<figure>
<img src="https://www.aydinlikgazete.com/images/haberler/thumbs/2016/08/feto_fenerbahceye_yarim_milyar_tl_kaybettirdi_h88777_92a24.jpg" alt="FETÖ, Fenerbahçe’ye yarım milyar TL kaybettirdi" class="img-responsive center-block">
<figcaption class="small-caption">
<div class="title one-line">FETÖ, Fenerbahçe’ye yarım milyar TL kaybettirdi</div>
<div class="info">
<span><i class="fa fa-eye"></i> 15.2B</span> <span><i class="fa fa-comment"></i> 0</span>
</div>
</figcaption>
</figure>
</a>
</div>
</div>
</div>
</div>
</section>
<div class="comment">
<div class="panel panel-default panel-aqua comment-new no-mg" id="p_id87451">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-commenting-o fa-fw"></i>
<b>Yorum Ekle</b>
</div>
</div>
<div id="yorumpaneli" class="panel-body">
<div class="media">
<form name="comment" class="comment_form comment_id87451" id="addcomment">
<div class="media-left hidden-xs">
<div class="media-object">
<img src="https://www.aydinlikgazete.com/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
</div>
<div class="media-body">
<div class="form-group row">
<div class="col-sm-5 col-xs-12">
<div class="input-group">
<span class="input-group-addon">İsim</span>
<input name="isim" class="form-control isim" type="text" id="isim" title="İsim" />
</div>
</div>
</div>
<div class="form-group">
<textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
</div>
<input type="hidden" name="hid" value="87451" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="55281183b39af2d4b9bd363e6ff249f5774393d7" />
<div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(87451)">&times;</a></div>
<div class="form-group text-right">
<button id="input-submit" onclick="javascript:comment_send(87451);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
</div>
</div>
</form>
</div>
</div>
<div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
<div class="alert alert-block alert-danger fade in">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div>
<div class="panel panel-default panel-aqua comment-list">
<div class="panel-body">
<div class="panel-body">

<ul class="nav nav-tabs" role="tablist">
</ul>


<div class="tab-content">
</div>

</div>
</div>
</div>
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">87451</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
<a href="https://www.aydinlikgazete.com/vakti-zamaninda-bu-hafta/tobb-esnafa-ve-turizmciye-sahip-cikin-h87452.html" id="sonrakiHaber"></a>
</div>
</div>
<aside class="col-md-4 col-xs-12">
<div class="panel panel-default panel-grass panel-poptag">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-bookmark  fa-fw"></i>
<b>Popüler</b> Etiketler </div>
</div>
<div class="panel-body">
<a href="https://www.aydinlikgazete.com/haberleri/Tayyip+Erdo%C4%9Fan" title="Tayyip Erdoğan">Tayyip Erdoğan</a>
<a href="https://www.aydinlikgazete.com/haberleri/Vatan+Partisi" title="Vatan Partisi">Vatan Partisi</a>
<a href="https://www.aydinlikgazete.com/haberleri/Suriye" title="Suriye">Suriye</a>
<a href="https://www.aydinlikgazete.com/haberleri/FET%C3%96" title="FETÖ">FETÖ</a>
<a href="https://www.aydinlikgazete.com/haberleri/I%C5%9E%C4%B0D" title="IŞİD">IŞİD</a>
</div>
</div>

<div class="panel panel-default panel-bittersweet panel-gununmansetleri">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-quote-left fa-fw"></i>
<b>Günün</b> Manşetleri </div>
</div>
<div class="panel-body">
<div class="today-headlines-slider">
<div class="swiper-wrapper">
<div class="news-item swiper-slide">
<a href="https://www.aydinlikgazete.com/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html">
<figure>
<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
<img src="https://www.aydinlikgazete.com/images/haberler/2016/05/dolar_3_tl_yolunda_h87451_164e9.jpg" class="img-responsive center-block" alt="Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?">
</figure>
</a>
<div class="item-detail">
<a href="https://www.aydinlikgazete.com/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html" class="title one-line">Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?</a>
<div class="summary faint-text line-2">
Dolar kuru yeniden 3 TL zirvesine gözünü dikti. Geçen hafta 2.98’den dönen dolar dün 2.97 TL’yi aştı. Uzmanlar ve yabancı fonlar dolar kurunun 3 TL’yi aşabileceğini belirtiyorlar </div>
</div>
</div>
<div class="news-item swiper-slide">
<a href="https://www.aydinlikgazete.com/mansetler/turkiye-gundemi-ve-son-haberler-icin-tiklayin-h88842.html">
<figure>
<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
<img src="https://www.aydinlikgazete.com/images/haberler/2019/11/turkiye_gundemi_ve_son_haberler_icin_tiklayin_h88842_48e5f.jpg" class="img-responsive center-block" alt="Türkiye Gündemi ve Son Haberler için Tıklayın">
</figure>
</a>
<div class="item-detail">
<a href="https://www.aydinlikgazete.com/mansetler/turkiye-gundemi-ve-son-haberler-icin-tiklayin-h88842.html" class="title one-line">Türkiye Gündemi ve Son Haberler için Tıklayın</a>
<div class="summary faint-text line-2">
Türkiye Gündemi ve Son Haberler, Deprem Haberleri , Barış Harekatı Son Durumu, Erken Yaşta Emekliklik Haberleri ve ekonomi gündemi yeni haber sitemizde </div>
</div>
</div>
<div class="news-item swiper-slide">
<a href="https://www.aydinlikgazete.com/politika/23-haziran-2019-secim-sonuclarini-takip-icin-aydinlikcomtr-h88841.html">
<figure>
<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
<img src="https://www.aydinlikgazete.com/images/haberler/2019/06/23_haziran_2019_secim_sonuclarini_takip_icin_aydinlikcomtr_h88841_e5c3a.jpg" class="img-responsive center-block" alt="23 Haziran 2019 Seçim Sonuçlarını Takip İçin Aydinlik.com.tr">
</figure>
</a>
<div class="item-detail">
<a href="https://www.aydinlikgazete.com/politika/23-haziran-2019-secim-sonuclarini-takip-icin-aydinlikcomtr-h88841.html" class="title one-line">23 Haziran 2019 Seçim Sonuçlarını Takip İçin Aydinlik.com.tr</a>
<div class="summary faint-text line-2">
23 Haziran 2019 Seçim Sonuçlarını Takip İçin Aydinlik.com.tr </div>
</div>
</div>
<div class="news-item swiper-slide">
<a href="https://www.aydinlikgazete.com/politika/rusya-ve-iranla-kani-durdurabiliriz-h88829.html">
<figure>
<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
<img src="https://www.aydinlikgazete.com/images/haberler/2016/08/rusya_ve_iranla_kani_durdurabiliriz_h88829_30fd5.jpg" class="img-responsive center-block" alt="‘Rusya ve İran’la kanı durdurabiliriz’">
</figure>
</a>
<div class="item-detail">
<a href="https://www.aydinlikgazete.com/politika/rusya-ve-iranla-kani-durdurabiliriz-h88829.html" class="title one-line">‘Rusya ve İran’la kanı durdurabiliriz’</a>
<div class="summary faint-text line-2">
‘Türkiye Rusya ve İran... Bu yapı Suriye’de stabilizasyonu oluşturabilir veya zorlayabilir. Stabilizasyon için ABD’ye baskı uygulayabilir, müzakere masasında çözüm sağlayabilir’ </div>
</div>
</div>
<div class="news-item swiper-slide">
<a href="https://www.aydinlikgazete.com/politika/feto-clinton-icin-kesenin-agzini-acti-h88827.html">
<figure>
<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
<img src="https://www.aydinlikgazete.com/images/haberler/2016/08/feto_clinton_icin_kesenin_agzini_acti_h88827_492e9.jpg" class="img-responsive center-block" alt="FETÖ Clinton için kesenin ağzını açtı">
</figure>
</a>
<div class="item-detail">
<a href="https://www.aydinlikgazete.com/politika/feto-clinton-icin-kesenin-agzini-acti-h88827.html" class="title one-line">FETÖ Clinton için kesenin ağzını açtı</a>
<div class="summary faint-text line-2">
15 Temmuz darbe girişiminden sonra ABD’den iadesi istenen FETÖ elebaşısı Fetullah Gülen iadesini engellemek için çareyi ABD Başkan adayı Hillary Clinton’a sığınmakta buldu. </div>
</div>
</div>
<div class="news-item swiper-slide">
<a href="https://www.aydinlikgazete.com/medyanin-halleri/gazinin-rektoru-h88360.html">
<figure>
<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
<img src="https://www.aydinlikgazete.com/images/haberler/2016/08/gazinin_rektoru_h88360_5755c.jpg" class="img-responsive center-block" alt="Gazi’nin Rektörü">
</figure>
</a>
<div class="item-detail">
<a href="https://www.aydinlikgazete.com/medyanin-halleri/gazinin-rektoru-h88360.html" class="title one-line">Gazi’nin Rektörü</a>
<div class="summary faint-text line-2">
Kendini FETÖ ile mücadeleye adamış bir polis yetkilisi ile bir ay önce görüşüyorum. Şöyle diyor: “Gazi Üniversitesi’ne bir operasyon düzenleyeceğiz. Operasyon sabahı size de haber vereceğiz.” </div>
</div>
</div>
</div>
<div class="panel-pagination swiper-pagination"></div>
</div>
</div>
</div>


<div class="panel panel-default panel-aqua panel-sosyal">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-thumbs-up fa-fw"></i>
<b>Sosyal</b> Ağlar </div>
</div>
<div class="panel-body text-center social-box">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="//facebook.com/AydinlikGazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">127.7B</strong> BEĞENİ</a>
<a href="//facebook.com/AydinlikGazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="//twitter.com/AydinlikGazete" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">321.9B</strong> TAKİPÇİ</a>
<a href="//twitter.com/AydinlikGazete" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
</div>
</div>
<div class="col-md-12 col-xs-12 reklam reklam202 no-pd"><script type="text/javascript">
document.write(unescape('%3C%73%63%72%69%70%74%20%61%73%79%6E%63%20%73%72%63%3D%22%2F%2F%70%61%67%65%61%64%32%2E%67%6F%6F%67%6C%65%73%79%6E%64%69%63%61%74%69%6F%6E%2E%63%6F%6D%2F%70%61%67%65%61%64%2F%6A%73%2F%61%64%73%62%79%67%6F%6F%67%6C%65%2E%6A%73%22%3E%3C%2F%73%63%72%69%70%74%3E%0A%3C%69%6E%73%20%63%6C%61%73%73%3D%22%61%64%73%62%79%67%6F%6F%67%6C%65%22%0A%20%20%20%20%20%73%74%79%6C%65%3D%22%64%69%73%70%6C%61%79%3A%69%6E%6C%69%6E%65%2D%62%6C%6F%63%6B%3B%77%69%64%74%68%3A%33%30%30%70%78%3B%68%65%69%67%68%74%3A%36%30%30%70%78%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%63%6C%69%65%6E%74%3D%22%63%61%2D%70%75%62%2D%39%35%36%35%33%36%36%30%37%35%38%36%32%36%36%35%22%0A%20%20%20%20%20%64%61%74%61%2D%61%64%2D%73%6C%6F%74%3D%22%37%38%36%34%32%33%30%30%38%38%22%3E%3C%2F%69%6E%73%3E%0A%3C%73%63%72%69%70%74%3E%0A%28%61%64%73%62%79%67%6F%6F%67%6C%65%20%3D%20%77%69%6E%64%6F%77%2E%61%64%73%62%79%67%6F%6F%67%6C%65%20%7C%7C%20%5B%5D%29%2E%70%75%73%68%28%7B%7D%29%3B%0A%3C%2F%73%63%72%69%70%74%3E'));
</script>
</div><div class="clearfix"></div>

<div class="panel panel-default panel-bittersweet panel-ozelhaber">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Özel</b> Haber </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
<li class="list-group-item">
<span class="badge">1</span>
<a href="https://www.aydinlikgazete.com/mansetler/turkiye-gundemi-ve-son-haberler-icin-tiklayin-h88842.html" class="strong one-line">Türkiye Gündemi ve Son Haberler için Tıklayın</a>
 </li>
<li class="list-group-item">
<span class="badge">2</span>
<a href="https://www.aydinlikgazete.com/politika/23-haziran-2019-secim-sonuclarini-takip-icin-aydinlikcomtr-h88841.html" class="strong one-line">23 Haziran 2019 Seçim Sonuçlarını Takip İçin Aydinlik.com.tr</a>
</li>
<li class="list-group-item">
<span class="badge">3</span>
<a href="https://www.aydinlikgazete.com/turkiye/hucre-evlerinden-biri-o-mahallede-h88812.html" class="strong one-line">Hücre evlerinden biri o mahallede</a>
</li>
<li class="list-group-item">
<span class="badge">4</span>
<a href="https://www.aydinlikgazete.com/turkiye/her-okula-bir-imam-hatip-h88647.html" class="strong one-line">Her okula bir imam hatip</a>
</li>
<li class="list-group-item">
<span class="badge">5</span>
<a href="https://www.aydinlikgazete.com/politika/kritik-gorusmeden-once-gizli-diplomasi-h88540.html" class="strong one-line">Kritik görüşmeden önce gizli diplomasi</a>
</li>
<li class="list-group-item">
<span class="badge">6</span>
<a href="https://www.aydinlikgazete.com/turkiye/fetocu-adil-oksuze-izin-yasagi-islemedi-h88479.html" class="strong one-line">FETÖ’cü Adil Öksüz’e izin yasağı işlemedi</a>
</li>
<li class="list-group-item">
<span class="badge">7</span>
<a href="https://www.aydinlikgazete.com/turkiye/canli-bombalar-15-temuz-icindi-h88365.html" class="strong one-line">Canlı bombalar 15 Temuz içindi</a>
</li>
<li class="list-group-item">
<span class="badge">8</span>
<a href="https://www.aydinlikgazete.com/turkiye/darbeci-pilotlar-gatadan-sizdi-h88364.html" class="strong one-line">Darbeci pilotlar GATA’dan sızdı</a>
</li>
<li class="list-group-item">
<span class="badge">9</span>
<a href="https://www.aydinlikgazete.com/politika/tezgahi-isid-le-kurmuslar-h88319.html" class="strong one-line">Tezgahı IŞİD&#039;le kurmuşlar</a>
</li>
<li class="list-group-item">
<span class="badge">10</span>
<a href="https://www.aydinlikgazete.com/turkiye/emniyet-muduru-mermilerin-uzerine-yurudu-h88301.html" class="strong one-line">Emniyet Müdürü mermilerin üzerine yürüdü</a>
</li>
</ul>
</div>
</div>
</div>
<div class="col-md-12 col-xs-12 reklam reklam205 no-pd"><iframe name="BIKADV" src="https://medya.ilan.gov.tr/widgets/eb12be2a-6132-4d8a-8693-f5b33f2bb06f.html" width="300" height="175" frameborder="0" scrolling="no"></iframe></div><div class="clearfix"></div>



<div class="col-md-12 col-xs-12 reklam reklam203"><a href="https://www.aydinlikgazete.com/banner.php?id=78" target="_blank" rel="nofollow"><img src="https://www.aydinlikgazete.com/thumb.php?src=http://www.aydinlikgazete.com/images/banner/tarihtebugunsubat.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner78" class="img-responsive" /></a></div><div class="clearfix"></div>

<div class="panel panel-default panel-aqua panel-cokokunan">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-text fa-fw"></i>
<b>Çok</b> Okunanlar </div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
<li class="list-group-item">
<span class="badge">1</span>
<a href="https://www.aydinlikgazete.com/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html" class="strong one-line">Dolar Kaç TL Olacak? Dolarda Son Durum...</a>
</li>
</ul>
</div>
</div>
</div>




















<div class="panel panel-default panel-aqua panel-sayfalar">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-file-o fa-fw"></i>
<b>Sayfalar</b> </div>
<div class="panel-links">
<a href="https://www.aydinlikgazete.com/sayfalar.html" class="text-muted">Tüm Sayfalar</a>
</div>
</div>
<div class="panel-body">
<div class="news-list">
<ul class="list-group">
<li class="list-group-item">
<span class="badge">1</span>
<a href="https://www.aydinlikgazete.com/secim-2015-s10.html" title="Seçim 2015">Seçim 2015</a>
</li>
<li class="list-group-item">
<span class="badge">2</span>
<a href="https://www.aydinlikgazete.com/kitap-eki-s9.html" title="Kitap Eki">Kitap Eki</a>
</li>
</ul>
</div>
</div>
</div>


<div class="panel panel-default panel-bittersweet panel-arsiv">
<div class="panel-heading">
<div class="caption">
<i class="fa fa-university fa-fw"></i>
<b>Arşiv</b> </div>
</div>
<div class="panel-body arsiv">
<form action="https://www.aydinlikgazete.com/?m=arsiv" class="form-inline" method="post" name="arsiv">
<select name="gun" class="day form-control">
<option value="01">01</option>
<option value="02">02</option>
<option value="03">03</option>
<option value="04">04</option>
<option value="05">05</option>
<option value="06">06</option>
<option value="07">07</option>
<option value="08">08</option>
<option value="09">09</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21" selected>21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
</select>
<select name="ay" class="month form-control">
<option value="01" selected>Ocak</option>
<option value="02">Şubat</option>
<option value="03">Mart</option>
<option value="04">Nisan</option>
<option value="05">Mayıs</option>
<option value="06">Haziran</option>
<option value="07">Temmuz</option>
<option value="08">Ağustos</option>
<option value="09">Eylül</option>
<option value="10">Ekim</option>
<option value="11">Kasım</option>
<option value="12">Aralık</option>
</select>
<select name="yil" class="year form-control">
<option value="2020" selected>2020</option>
<option value="2019">2019</option>
<option value="2018">2018</option>
<option value="2017">2017</option>
<option value="2016">2016</option>
</select>
<button type="submit" class="btn btn-danger pull-right">
Ara </button>
</form>
</div>
</div>

</aside>
</div> <div class="reklam dikey sol hidden-xs hidden-sm" style="width:px;height:px;">
</div>
<div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;">
</div>
</main>

<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>


<footer>
<div class="footer-top">
<div class="container center ">
<ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
<li>
<a href="https://www.aydinlikgazete.com/">
<i class="fa fa-home fa-fw"></i>
<span class="">Anasayfa</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/webtv/">
<i class="fa fa-film fa-fw"></i>
<span class="">Videolar</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/galeri/">
<i class="fa fa-picture-o fa-fw"></i>
<span class="">Galeriler</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/yazarlar/">
<i class="fa fa-users fa-fw"></i>
<span class="">Yazarlar</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/sitene-ekle.html">
<i class="fa fa-code fa-fw"></i>
<span class="">Sitene Ekle</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/kunye.html">
<i class="fa fa-info-circle fa-fw"></i>
<span class="">Künye</span>
</a>
</li>
<li>
<a href="https://www.aydinlikgazete.com/iletisim.html">
<i class="fa fa-phone fa-fw"></i>
<span class="">İletişim</span>
</a>
</li>
<li class="pull-right text-right">
<a href="javascript:void(0);" data-scroll="0">
<i class="fa fa-arrow-up fa-fw"></i>
<span class="">Yukarı Çık</span>
</a>
</li>
</ul>
<div class="text-center visible-sm visible-xs">
<a href="javascript:void(0);" data-scroll="0">
<i class="fa fa-arrow-up fa-fw"></i>
Yukarı Çık <i class="fa fa-arrow-up fa-fw"></i>
</a>
</div>
</div>
</div>
<div class="footer-middle">
<div class="container center ">
<div class="col-md-3 col-sm-12">
<a href="https://www.aydinlikgazete.com/">
<img src="https://www.aydinlikgazete.com/images/banner/ayd_web_logo_1.jpg" alt="Aydınlık Gazetesi" class="img-responsive">
</a>
<span class="summary">
</span>
</div>

<div class="col-md-5 col-sm-6">
<ul class="col-sm-4 visible-xs clearfix">
<li><a href="https://www.aydinlikgazete.com/turkiye"><i class="fa fa-tag fa-fw"></i> Türkiye</a></li>
<li><a href="https://www.aydinlikgazete.com/politika"><i class="fa fa-tag fa-fw"></i> Politika</a></li>
<li><a href="https://www.aydinlikgazete.com/dunya"><i class="fa fa-tag fa-fw"></i> Dünya</a></li>
<li><a href="https://www.aydinlikgazete.com/ekonomi"><i class="fa fa-tag fa-fw"></i> Ekonomi</a></li>
<li><a href="https://www.aydinlikgazete.com/emek"><i class="fa fa-tag fa-fw"></i> Emek</a></li>
<li><a href="https://www.aydinlikgazete.com/kultursanat"><i class="fa fa-tag fa-fw"></i> Kültür/Sanat</a></li>
<li><a href="https://www.aydinlikgazete.com/spor"><i class="fa fa-tag fa-fw"></i> Spor</a></li>
<li><a href="https://www.aydinlikgazete.com/toplum"><i class="fa fa-tag fa-fw"></i> Toplum</a></li>
<li><a href="https://www.aydinlikgazete.com/medyanin-halleri"><i class="fa fa-tag fa-fw"></i> Medyanın...</a></li>
<li><a href="https://www.aydinlikgazete.com/saglik"><i class="fa fa-tag fa-fw"></i> Sağlık</a></li>
<li><a href="https://www.aydinlikgazete.com/eski-sayilar"><i class="fa fa-tag fa-fw"></i> Eski...</a></li>
<li><a href="https://www.aydinlikgazete.com/bilimteknoloji"><i class="fa fa-tag fa-fw"></i> Bilim/Teknoloji</a></li>
<li><a href="https://www.aydinlikgazete.com/egitim"><i class="fa fa-tag fa-fw"></i> Eğitim</a></li>
<li><a href="https://www.aydinlikgazete.com/zaman-treni"><i class="fa fa-tag fa-fw"></i> Zaman...</a></li>
<li><a href="https://www.aydinlikgazete.com/ozgurluk-meydani"><i class="fa fa-tag fa-fw"></i> Özgürlük...</a></li>
</ul>
<div class="row hidden-xs">
<ul class="col-sm-4 clearfix">
<li><a href="https://www.aydinlikgazete.com/turkiye"><i class="fa fa-tag fa-fw"></i> Türkiye</a></li>
<li><a href="https://www.aydinlikgazete.com/politika"><i class="fa fa-tag fa-fw"></i> Politika</a></li>
<li><a href="https://www.aydinlikgazete.com/dunya"><i class="fa fa-tag fa-fw"></i> Dünya</a></li>
<li><a href="https://www.aydinlikgazete.com/ekonomi"><i class="fa fa-tag fa-fw"></i> Ekonomi</a></li>
<li><a href="https://www.aydinlikgazete.com/emek"><i class="fa fa-tag fa-fw"></i> Emek</a></li>
</ul>
<ul class="col-sm-4 clearfix">
<li><a href="https://www.aydinlikgazete.com/kultursanat"><i class="fa fa-tag fa-fw"></i> Kültür/Sanat</a></li>
<li><a href="https://www.aydinlikgazete.com/spor"><i class="fa fa-tag fa-fw"></i> Spor</a></li>
<li><a href="https://www.aydinlikgazete.com/toplum"><i class="fa fa-tag fa-fw"></i> Toplum</a></li>
<li><a href="https://www.aydinlikgazete.com/medyanin-halleri"><i class="fa fa-tag fa-fw"></i> Medyanın...</a></li>
<li><a href="https://www.aydinlikgazete.com/saglik"><i class="fa fa-tag fa-fw"></i> Sağlık</a></li>
</ul>
<ul class="col-sm-4 clearfix">
<li><a href="https://www.aydinlikgazete.com/eski-sayilar"><i class="fa fa-tag fa-fw"></i> Eski...</a></li>
<li><a href="https://www.aydinlikgazete.com/bilimteknoloji"><i class="fa fa-tag fa-fw"></i> Bilim/Teknoloji</a></li>
<li><a href="https://www.aydinlikgazete.com/egitim"><i class="fa fa-tag fa-fw"></i> Eğitim</a></li>
<li><a href="https://www.aydinlikgazete.com/zaman-treni"><i class="fa fa-tag fa-fw"></i> Zaman...</a></li>
<li><a href="https://www.aydinlikgazete.com/ozgurluk-meydani"><i class="fa fa-tag fa-fw"></i> Özgürlük...</a></li>
</ul>
</div>
</div>

<div class="col-md-4 col-sm-6">
<address>
<b></b>
İstiklal Caddesi Deva Çıkmazı No.3/3 &lt;br&gt; Beyoğlu - İstanbul <br><br> <b>İletişim</b><br>
<abbr title="Telefon">Telefon:</abbr> 0212 251 21 14 - 15 - 16<br> <abbr title="Mail">Mail:</abbr> <a href="/cdn-cgi/l/email-protection#a1c9c0cdcacdc0c8cdc8d2cac8cdc4d3e1c0d8c5c8cfcdc8cac6c0dbc4d5c48fc2cecc"><span class="__cf_email__" data-cfemail="b9d1d8d5d2d5d8d0d5d0cad2d0d5dccbf9d8c0ddd0d7d5d0d2ded8c3dccddc97dad6d4">[email&#160;protected]</span></a> </address>

<span class="social-media">
<a href="//facebook.com/AydinlikGazetesi" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
<a href="//twitter.com/AydinlikGazete" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
<a href="https://www.aydinlikgazete.com/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
</span>

</div>
</div>
</div>
<div class="footer-bottom">
<div class="container text-center center ">
<span class="summary copyright">
Copyright © 2020 - </span>
<p class="links"><a href="https://www.tebilisim.com/" title="TE Bilişim" target="_blank">: TE Bilişim</a></p> </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        token: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        token: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
<div class="modal fade" id="giris-yap">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
</div>
<div class="modal-body">
<form action="https://www.aydinlikgazete.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.aydinlikgazete.com%2Fekonomi%2Fdolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html" method="post">
<div class="form-group">
<label for="inputName">Kullanıcı Adı</label>
<input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
</div>
<div class="form-group">
<label for="inputPassword">Parola</label>
<input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
</div>
<div class="form-group">
<button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
Giriş <i class="fa fa-sign-in"></i>
</button>
</div>
<div class="clearfix"></div>
</form>
</div>
<div class="modal-footer">
<a href="https://www.aydinlikgazete.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
<i class="fa fa-key"></i>
Şifremi Unuttum? </a>
<a href="https://www.aydinlikgazete.com/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
Üye Ol <i class="fa fa-user-plus"></i>
</a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="kayit-ol">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
</div>
<div class="modal-body">
<div id="tesekkur_modal" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur. </div>
<form id="uyeolform_modal" name="uyeolform_modal">
<input type="hidden" name="token" value="" />
<div class="form-group">
<label>Kullanıcı Adı</label>
<input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
</div>
<div class="form-group">
<label>Parola</label>
<input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
</div>
<div class="form-group">
<label>Ad Soyad</label>
<input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
</div>
<div class="form-group">
<label>E-posta Adresi</label>
<input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
</div>
<div class="form-group">
<label>Cinsiyet</label>
<select name="cins" id="cins" class="form-control">
<option value="">Seçiniz</option>
<option value="1">Kadın</option>
<option value="2">Erkek</option>
</select>
</div>
<div class="form-group">
<label>Doğrulama Kodu <img src="https://www.aydinlikgazete.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
<input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
</div>
<div class="form-group">
<input type="hidden" name="token" value="" />
 <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
Üye Ol <i class="fa fa-user-plus"></i>
</button>
</div>
<div class="clearfix"></div>
</form>
</div>
<div class="modal-footer">
<a href="https://www.aydinlikgazete.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
<i class="fa fa-key"></i>
Şifremi Unuttum? </a>
<a href="https://www.aydinlikgazete.com/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
Giriş <i class="fa fa-sign-in"></i>
</a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="forgot-pass">
<div class="modal-dialog modal-sm">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
<div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
</div>
<div class="modal-body">
<div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="https://www.aydinlikgazete.com/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
<form id="unuttum_modal" name="unuttum_modal" method="post">
<div class="form-group">
<label>E-posta Adresi</label>
<input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50" />
</div>
<div class="form-group">
<label>Doğrulama Kodu <img src="https://www.aydinlikgazete.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
<input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
</div>
<div class="form-group">
<input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
</div>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.aydinlikgazete.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.aydinlikgazete.com/images/banner/ayd_web_logo.jpg",
        "width": 220,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 0212 251 21 14 - 15 - 16",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.aydinlikgazete.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.aydinlikgazete.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.aydinlikgazete.com/ekonomi/dolar-kac-tl-olacak-dolarda-son-durum-nedir-dolar-yukselecekmi-dolar-h87451.html"
    },
    "headline": "Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?",
    "name": "Dolar Kaç TL Olacak? Dolarda Son Durum Nedir? Dolar Yükselecekmi? Dolar Düşecekmi?",
    "articleBody": "Ekonomi ServisiUluslararası dolar endeksi 94 puan seviyelerinde seyretmesine karşın iç piyasada dolar kuru 3 TL zirvesine doğru ilerliyor. Geçen hafta Başbakan Ahmet Davutoğlu’nun veda konuşması ve AKP’nin olağanüstü kongreye gitmesi gibi gelişmelerle 30 saat içerisinde 12 kuruş çıkıp, 8 kuruş düşen dolar kuru, 2.98 TL sınırına geldikten sonra önce 2.89’a geriledi, ardından düne kadar geçen sürede 2.94-2.95 TL seviyelerinden işlem görmeyi sürdürdü.ANİDEN SIÇRADIAncak ne olduysa dün sabah piyasalar açıldıktan birkaç saat sonra oldu. Sabah 9 sıralarında güne 2.94 TL’den başlayan dolar kuru, saat 11 sıralarında 2.97 TL’nin üzerine çıktı. Analistler, küresel piyasalarda doların gelişen ülke para birimlerine karşı değer kazanmaya devam etmesinden destek bulan dolar/TL’nin yükselişini üst üste 4’üncü güne taşıdığını bildirdi.BloombergHT’de yer alan bir haberde ise, ING analistlerinin yayınladığı müşteri notuna dikkat çekilerek, yurtiçi siyasi gelişmelerin önümüzdeki aylarda TL için belirleyici olacağı ve TL’nin dolar karşısında değer kazanımlarının politik belirsizlikler nedeniyle kısa vadeli olacağını ifade edildi.BORSA GÜNLERDİR DÜŞÜYORSalı günü bir rapor yayımlayan Amerikan yatırım bankası JP Morgan Başbakan Davutoğlu’nun görevi bırakma kararı almasıyla birlikte Türk Lirası,Türkiye’nin yerel para ve döviz cinsinden tahvilleri ile hisse senetleri için tahvsiyelerini aşağı yönlü revize ettiklerini bildirdi. Raporda, gelecek 3 ayda dolar kurunun 3.10 seviyesine doğru ilerleyebileceğini öngörüldü.Küresel piyasalar ise yükselen petrol fiyatları ve ABD Merkez Bankası FED’in fazi artırımını Haziran’da da öteleyeceği beklentisiyle pozitif bir seyir izliyor. Ancak Borsa İstanbul 100 Endeksi son 7 işlem günün 6’sında (haftanın ilk işlem günü olan Pazartesi dışında) sert düşüşler gösterdi. Bunun yanında Borsa 20 Nisan’dan bu yana düşüş eğiliminde. O tarihte 87 bin puan sınırına dayanan Borsa İstanbul 100 Endeksi, dün gün içinde 78 bin puan sınırına geriledi. Borsa kapanışa yakın yükselişe geçti.SİYASİ SENARYOLARDoların ilk etapta 3.02 ile 3.05 TL’ye yükselebileceğine işaret eden ekonomist Tuğba Özay da, piyasanın özellikle Davutoğlu sonrası şekillenecek yeni kabinede Mehmet Şimşek’in olup olmayacağına bakacağını söyledi. Ekonomist Atilla Yeşilada, paraalaniz.com’daki yazısında yatırımcıların gönülsüzce politikayı fiyatlayacağı bir döneme girildiğine dikkat çekerek, “Kısa vadede en önemli soru Mehmet Şimşek’in yeni kabinede yerini koruyup koruyamayacağı. Şimşek olmadan yapısal reformların yürütülmesi zor. Ardından TCMB Mayıs PPK kararını açıklayacak, Şimşek ve Davutoğlu’nun olmadığı bir ortamda, Başkan Çetinkaya, Külliye tarafından TL’nin ayarını bozacak dozda faiz indirimlerine zorlanabilir’’ öngörüsünde bulundu.  Dolar 6 TL&#039;yi Aşarmı, Dolarda Son Durum Nedir? Dolar Kaç TL Olacal? Dolar Düşermi? Dolara Yatırım Yapılırmı? Bu ve Dolar 6 TL Geçecekmi Haberleri İçin Tıklayınız",
    "articleSection": "Business,Economy",
    "description": "Dolar kuru yeniden 3 TL zirvesine gözünü dikti. Geçen hafta 2.98&#039;den dönen dolar dün 2.97 TL&#039;yi aştı. Uzmanlar ve yabancı fonlar dolar kurunun 3 TL&#039;yi aşabileceğini belirtiyorlar",
    "keywords": "dolar, Döviz, Dolarda Yükseliş Sinyali, Dolarda son durum, Dolar Artacakmı, Dolar düşecekmi, Dolar yükseliyormu, Dolar Ne olacak, Euro Ne Olacak",
    "image": {
        "@type": "ImageObject",
        "url": "",
        "width": 696,
        "height": 401    },
    "datePublished": "2020-01-20T11:18:30+03:00",
    "dateModified": "2020-01-21T13:07:35+03:00",
    "genre": "news",
    "wordCount": 619,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Aydınlık Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Aydınlık Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.aydinlikgazete.com/images/banner/ayd_web_logo.jpg",
            "width": 220,
            "height": 60
        }
    }
    
}
</script>

<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/system.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/swipebox.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/jquery.cookie.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/comments.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.aydinlikgazete.com/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/moment.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/login.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/jquery.validate.min.js"></script>
<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/jssocials.min.js"></script>
<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {
			$(".share").jsSocials({
				url: location.href,
				text: htitle,
				shareIn: "popup",
				showLabel: false,
				showCount: "inside",
				shares: ["facebook", "twitter", "linkedin", "pinterest", "whatsapp"]
			});
	    }

	}
	share.init();
	</script>

<script src="https://www.aydinlikgazete.com/_themes/hs-royal/js/custom.min.js"></script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('87451', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);

</script>

<script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>


</footer>

</body>
</html>
